The app is available for smartphones with Android 5.0 or newer. We are considering providing the app for Apple phones. 

Czy udało Ci się znaleźć odpowiedź na swoje pytanie?